Релиз XenForo 2.х.х XenForo 2.1.10 Patch 2 [NULLED]

Wizzard

Администратор
pic_01.jpg

Описание:

XenForo 2.1.10 теперь доступен для загрузки всем пользователям. Мы рекомендуем всем пользователям, использующим предыдущие версии XenForo 2.1, обновиться до этой версии, чтобы повысить стабильность.

Самое главное, этот выпуск исправляет уязвимость безопасности в XenForo.

Некоторые другие изменения в XF 2.1.10 включают в себя: перейти на сайт

Минимальные системные требования:
  • PHP 5.6 или новее (мы рекомендуем PHP 7.4)
  • MySQL 5.5 и новее (так же совместимо с MariaDB/Percona и т.д. )
  • Все официальные плагины требуют для своей работы XenForo 2.1
  • Enhanced Search требует последнюю версию Elasticsearch 2.0
Скачать:

Скрытое содержимое. Вам нужно войти или зарегистрироваться.

Скрипт проверки совместимости Вашего хостинга/сервера для корректной работы XenForo 2.1 - этот скрипт проверяет, соответствуете ли ваш хостинг требованиям PHP для XenForo 2.1.

Скачать:

Скрытое содержимое. Вам нужно войти или зарегистрироваться.
 
Последнее редактирование:
Сверху